Gå til innhold


Bilde
- - - - -

mopeden ble for varm!


Gammelt emne!
Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!


Dette emnet har blitt arkivert. Det betyr at du ikke lenger kan poste innlegg i dette emnet.
15 innlegg i dette emnet

#1 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 29 mai 2007 - 21:17

hey. har netopp vært ute og testa mopeden min etter jeg fikk den ifra rep (klarte og fucke opp forgasseren, :shy: + wirenen var avslitt) så har det seg sånn at jeg lå på toppfart i ca 3 minutter og plutselig begynner varmelampa og lyse og blinke :o også kjører jeg til siden og kjenner på radiator osv. og det var kokvarmt! men jeg sjønner ikke. har kjørt slik enda lengre før. :( men plutselig begynnte bare den og lyse. også når jeg lot den stå litt på tomgang så forsvant det. men da jeg begynnte og kjøre igjen så begynnte den og lyse. så, var det rett og slett jeg som kjørte den så varm? eller kan det være nokka anna?

var på rep hvor dem bytta gasswire og justerte forgasseren min. er en uplombert Rieju RR 2004 modell. :)

takker for alle svar :)
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#2 Estil0

Estil0

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 4 574 Innlegg:
  • Registrert: 04-april 06

Skrevet 29 mai 2007 - 21:22

kan være vannpumpen din som har stoppet og ikke vil sirkulere vannet, termostaten som ikke vil åpne når den skal ( typisk AM6), eller tempereatur utgiveren din som er defekt
wannabemo

#3 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 29 mai 2007 - 21:24

hvis ikke pumpa ville sirkulert så ville vell ikke radiatorn ha blitt varm da?
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#4 Estil0

Estil0

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 4 574 Innlegg:
  • Registrert: 04-april 06

Skrevet 29 mai 2007 - 21:26

hvis ikke pumpa ville sirkulert så ville vell ikke radiatorn ha blitt varm da?


vannet ligger hele veien rundt, så varmen ledes gjennom vannet og opp til radiatoren, men vannet som ligger i resten av systemet går ikke gjennom radiatoren, så det blir ikke kjølet ned og da klarer ikke radiatoren og kjøle vannet som er der, for det sirkulerer ikke

Dette innlegget er endret av Estil0: 29 mai 2007 - 21:26

wannabemo

#5 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 29 mai 2007 - 21:28

auda... men hvis jeg lukker opp lokket til radiatoren, kan jeg da se om vannet sirkulerer?
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#6 Estil0

Estil0

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 4 574 Innlegg:
  • Registrert: 04-april 06

Skrevet 29 mai 2007 - 21:30

auda... men hvis jeg lukker opp lokket til radiatoren, kan jeg da se om vannet sirkulerer?


jepp, rus den så vidt på turtall også, for og være sikker, pleier og flomme ut om du gjør det. om det bare småbobler oppi der, så er det ett av de 2 første jeg skreiv.
wannabemo

#7 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 29 mai 2007 - 21:32

jaok. får teste det i morra engang når jeg har tid :) takker for all hjelp :P
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#8 Børnd

Børnd

    MP-Småproff

  • Bruker
  • PipPip
  • 1 346 Innlegg:
  • Registrert: 27-april 06

Skrevet 29 mai 2007 - 21:35

Hadde selv luft i systemet.. Da ble den stadig varm, og jeg kunne ikke kjøre mange meterene før varmelampa lyste.. Prøvde det meste egentlig, men lufta forsvant etterhvert av seg selv, hos meg..
[size=1]2000 Yamaha Aerox Hebo Manston Revolution, Stage6 PWK 26mm., Malossi VL14, Polini Ignition, Hebo Racing crank, Stage6 R1400, Stage6 torque control 107mm., TPR variator ++[/size]
X - 2004 Derbi Senda R Xtreme Airsal T6 Máxima, 21mm. forgasser, Hebo-reed, MK2
X - 1989 Yamaha RS 100ccm
MP va bedre før, når det va en Mopedportal

#9 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 29 mai 2007 - 21:38

hadde kjørt i ca 30 min jeg da. med litt rolig skogskjøring. også litt rolig kjøring etter veien. (60 kmt) før jeg ga på i ca 3 minutt. og så bynnte lyse og blinke og styre ;S
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#10 stig robin

stig robin

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 2 555 Innlegg:
  • Registrert: 18-oktober 06

Skrevet 29 mai 2007 - 22:28

fyll på vann da...
Audi 90 quattro 2,3 ;)

#11 auto_dreddern

auto_dreddern

    MP-Bruker

  • Bruker
  • Pip
  • 558 Innlegg:
  • Registrert: 21-desember 05

Skrevet 29 mai 2007 - 22:37

jepp, rus den så vidt på turtall også, for og være sikker, pleier og flomme ut om du gjør det. om det bare småbobler oppi der, så er det ett av de 2 første jeg skreiv.


Vannet skal jo ikke flomme ut, da er vell toppakning trolig gåen. Du skal bare se at det sirkulerer nedi der.

Men hadde termostaten vært defekt ville vell det ikke kommet vann til radiatoren å den ville ikke blitt varm, ikke glovarm hvertfall.

Men du har vell ingen form for trim på Riejuen har du det?

Du kan jo ellers sankke me de på verkstedet å hørre hva de egentlig har gjort me moppen, å høre om de har noen konkrete forslag til hvor feilen kan ligge.

Dette innlegget er endret av auto_dreddern: 29 mai 2007 - 22:38

[size=1]Yamaha TZR[/size]
Trim: Metrakit RK oval effektanlegg, Polini syliner, Dellorto 21mm gasser, Hebo powerfilter og trim reed, sterkere clutch fjærer.
Fart: 14_47 drev: lett 110kmt målt med GPS på flata

[size=2]Utfører kvalitetsservice og reparasjoner på din moped/ scooter og motor. TRYKK HER[/size]

#12 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 30 mai 2007 - 06:38

nei den er bare uplombert. skal sjekke det seinere idag pga må på skolen nå (har ikke lappen nei)
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#13 trident

trident

    MP-Bruker

  • Bruker
  • Pip
  • 57 Innlegg:
  • Registrert: 04-juni 05

Skrevet 30 mai 2007 - 07:14

Hadde samme problemet på min Derbi tidligere, skjærte en org sylinder pga det.
Fant ut at det var luft i systemet, så trur nåkk det er det som er galt. ( Som sagt lengere opp i posten )

#14 Eksos

Eksos

    -=BMW Addict=-

  • Bruker
  • PipPipPip
  • 2 104 Innlegg:
  • Registrert: 22-mai 06

Skrevet 30 mai 2007 - 07:52

De har ikke bare rævstilt forgasseren slik at den får for mye luft i forhold til bensin da?
Har de peiling de som jobber på verkstedet?
Bmw E30 327i :) <3
Yamaha YZ125 ;P

X-mopeder - - Derbi Senda SM X-treme 03' 107km/t @ 11k @ GPS - Tempo Corvette 380P 1990mod. Totalt oppussa og 100% strøken

#15 acell

acell

    MP-Småproff

  • Bruker
  • PipPip
  • 1 285 Innlegg:
  • Registrert: 21-august 06

Skrevet 30 mai 2007 - 07:58

har funnet ut problemet! var rett og slett ALT for lite kjøleveske på den. men tror den lekker. pga jeg fylte på i vinter. og har såvitt kjørt siden da. så har bare og fylle på kjøleveske :)
[size="1"][size="2"]NÅ: Opel Vectra A 2,0 8v.(Romferge edition) 01 Ski-doo Summit 800 (Fettskit edition) )
Tiligere kjøretøy: Rieju RR DR49.(Porta gikksomfan editon) Ski-doo Safari 503. (verdens mest pålitilige scooter) [/size][/size][size="1"][size="2"] 01 Ski-doo mxz 600 (Fettskit edition) Yamaha ET340. [/size][/size][size="1"][size="2"]Husqverna CR 250 1996 mod (går gått edition) [/size][/size]

#16 Eksos

Eksos

    -=BMW Addict=-

  • Bruker
  • PipPipPip
  • 2 104 Innlegg:
  • Registrert: 22-mai 06

Skrevet 30 mai 2007 - 08:24

har funnet ut problemet! var rett og slett ALT for lite kjøleveske på den. men tror den lekker. pga jeg fylte på i vinter. og har såvitt kjørt siden da. så har bare og fylle på kjøleveske :)

Sikker på at det bare ikke bare vannet sprutet ut når den kokte da? Klarer jo å presse seg forbi en slangeklemme med det rette trykket..
Men selvfølgelig, om du har funnet problemet er jo det kult ^^.
Bmw E30 327i :) <3
Yamaha YZ125 ;P

X-mopeder - - Derbi Senda SM X-treme 03' 107km/t @ 11k @ GPS - Tempo Corvette 380P 1990mod. Totalt oppussa og 100% strøken



Gammelt emne!
Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!