Gå til innhold


Bilde

Jåomææn's Lada Niva 1600 - 1986 mod.


Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!



  • Emne lukket Emne stengt!
107 innlegg i dette emnet

#1 Jåomææn

Jåomææn

    MP-Fritids

  • Veteran
  • PipPipPipPip
  • 3 563 Innlegg:
  • Registrert: 08-november 06
  • Kjønn:Gutt
  • Bosted:Rogaland, Suldal
  • Kjøretøy:BMW 520i E39 '97, Yamaha DTR 125 '04, TSX

Skrevet 11 februar 2010 - 22:28

Har nå kjøpt meg en Lada Niva 1600 1986 modell av en kompis for 1500 kr. Den har 4 gir (+ revers), reduksjonsgir (høy- og lavgir), diff. sperre og 4 hjulstrekk :) Kommer seg greit fram kan man si. Den veger litt over 1000 kg. Den har (altfor) mye rust, og ser litt herja ut inni. Var å henta den onsdag 10 februar med redningsbilen som onkelen min fikk låne billig. Fikk start på den samme dag. Måtte sette på pluggledninger, og så var det bare til å begynne å svieve xD Den har sveiv forran. Elstarten fungerte ikke. Fikk så vidt kjørt den samme dag jeg henta den, og fant ut at bremsene ikke fungerte. Dagen etter fikk vi etter mye slit sveiva den igang igjen, og jeg fikk prøvd den litt skikkelig.

Denne bilen skal bare bli brukt til å kjøre opp skogsveien med, og utpå jordene :) Kommer til å koste på den minimalt. Får den en større feil blir den sendt på huggeriet ;)

Planer:

  • - Fikse startmotor (Gjort)
  • - Fikse bremser (Gjort)
  • - Bytte batteri (Gjort)
  • - Skru fast passaskjersetet forran som var skrudd løs (Gjort)
  • - Vaske den litt inni (Bare sånn at man ikke blir skitten av å sitte i den :P)
  • - Ordne anlegg (Gjort: Subfosterker+Sub, Bilstereo(MP3), og Diskanthøyttalere) - FILM
  • - Finne ut hvorfor den plutselig har sluttet å lade (Gjort, var bare en ledning som hadde hoppet av)
  • - Fikse lekkasje i bensinpumpa igjen

Her er ett bilde av når jeg var å henta den
Postet bilde

Og noen bilder fra selgeren (Den grønne dritten utpå bilen er borte nå)
Klikk for å lese den skjulte teksten!
Postet bilde

Postet bilde

Postet bilde

Postet bilde

Update 25. Februar 2010

Har nå fått ordna bensinpumpa som lakk bensin, her ser dere at den har blitt skjeiv. Dette er etter at jeg pussa den på en rett overflate:
Postet bilde

Ellers har jeg bestilt anlegg som står lenger oppe. Har noe dritt inni nå, en gammel kassettspiller med alt for liten forsterker til høyttalerene jeg har nå. Elendig lyd! :P Men ladaen går fint den, uten bremser. Har kjørt ut ett par ganger, men har gått fint til nå :)
Postet bilde

I går slutta den å lade av en eller annen grunn, sikkert dynamoen som det er noe gale med. Pappa var usikker på om han hadde en fra en Lada 1500 motor han har hatt stående i noen år. Men den motoren er nokså lik, er greit å ha noe jeg kan ta deler fra i tilfelle noe skulle gå sundt :)

Edit @ 25 Feb.: Fant ut at det bare var en ledning som hadde hoppet utav spenningsregulatoren :) Så nå funker det fint igjen. Bensinpumpa lekker fortsatt litt, tror kanskje det er pakningne som er litt gamle. Smører på med pakningslim så funker det nok :D

Update 2. Mars 2010

Da var bremsekalipperene framme overhalt, er forhåpentligvis bare lufting som gjenstår for at bremsene skal funke :)

Og endelig er den her:Film av Ladaen! <-- Trykkbar!
Må bare beklage dårlig kvalitet på opplastingen, men opp-linja her er helt elendig, og det er noe som ikke er som det skal for tiden når jeg skal laste opp bilder og video :huh:
Update 6. Mars

Da fungerer frambremsen på ene sida, og anlegget er på plass :D Film av anlegget: http://www.facebook....=...6936&ref=mf

Update 7. Mars

Har festa forsterkeren og suben litt midlertidig
Postet bilde

Postet bilde

Og slik ser den ut nå :)
Postet bilde

Og her er en film av anlegget: http://www.viddler.c.../Jomn/videos/2/

Dette innlegget er endret av Jåomææn: 25 mars 2010 - 20:31

Mvh. Jåomææn
BMW 520i E39 '97 - Suzuki TSX x4 - Puch Maxi x2 - Tempo Corvette x2 - Lada Niva 1600 '86 - Yamaha DT 125 RE '04


#2 Anders5316

Anders5316

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 1 922 Innlegg:
  • Registrert: 13-august 07
  • Kjønn:Gutt
  • Kjøretøy:Il Tempo Gigante

Skrevet 11 februar 2010 - 22:31

Haha den var stygg :P

Anlegg du skal ha då?

#3 f0rdsierra

f0rdsierra

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 1 954 Innlegg:
  • Registrert: 25-november 08
  • Kjønn:Gutt
  • Bosted:Sogn og Fjordane, Gloppen
  • Kjøretøy:veldig mangen
Garage Garasje

Skrevet 11 februar 2010 - 22:56

Hahaha fy faen denne var så stygg at jeg må le xD
men skal følge med her :P

Opel Omega 2.0i LS 1990 (bruksbil/prosjekt)-
Opel Omega 2.0i CLUB 1992 (gamle prosjektet, nå delebil)


#4 Klæbb

Klæbb

    MP-Småproff

  • Bruker
  • PipPip
  • 1 029 Innlegg:
  • Registrert: 28-april 09
  • Kjønn:Gutt
  • Bosted:Telemark, Bø

Skrevet 11 februar 2010 - 23:17

den var søt :wub:
Klikk for å lese den skjulte teksten!
:lol2:

men tøff da ;)

#5 jacobsen

jacobsen

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 2 828 Innlegg:
  • Registrert: 21-september 08
  • Kjønn:Gutt
  • Bosted:Sør-Trøndelag, Trondheim

Skrevet 11 februar 2010 - 23:21

skal følge med her ja :) moro med slike projekt også, istedet for f.eks. en fyr med strøken audi a6 som faren kjøpte for han.

Og vask den utvendig og du :P høyttrykk og kost kan jeg tenke meg :P

Mine kjøretøy: Volvo 945LT-96, VW Caddy -2010

Tidl: W124 E220, Volvo 740, Volvo 144 -69, Suzuki RMX
 


#6 Jåomææn

Jåomææn

    MP-Fritids

  • Veteran
  • PipPipPipPip
  • 3 563 Innlegg:
  • Registrert: 08-november 06
  • Kjønn:Gutt
  • Bosted:Rogaland, Suldal
  • Kjøretøy:BMW 520i E39 '97, Yamaha DTR 125 '04, TSX

Skrevet 12 februar 2010 - 16:14

Haha den var stygg :P

Anlegg du skal ha då?

Blir bare ett som funker, helt standard :P Har en kasse med 4 høyttalere i (2 små diskant og 2 større) på 280W elns, men tror ikke jeg har stor nok forsterker til den på 12V.

skal følge med her ja :) moro med slike projekt også, istedet for f.eks. en fyr med strøken audi a6 som faren kjøpte for han.

Og vask den utvendig og du :P høyttrykk og kost kan jeg tenke meg :P

Som jeg skreiv i førstepost; Den er ikke skitten utpå nå, det var kun på de gamle bildene :)

Dette innlegget er endret av Jåomææn: 12 februar 2010 - 16:14

Mvh. Jåomææn
BMW 520i E39 '97 - Suzuki TSX x4 - Puch Maxi x2 - Tempo Corvette x2 - Lada Niva 1600 '86 - Yamaha DT 125 RE '04


#7 ThomasCr

ThomasCr

    MP-Småproff

  • Bruker
  • PipPip
  • 1 252 Innlegg:
  • Registrert: 21-desember 07
  • Kjønn:Gutt
  • Bosted:Rogaland, Karmøy
  • Kjøretøy:Bmw e36 320 / Suzuki Fz 1985

Skrevet 12 februar 2010 - 16:26

herregud denne var rå:D


Voldsomt valsa hjulbuar bak ser eg!:D
Nå:
Honda cr125R, Cpi Oliver
x:
honda mt5, 3stk pocketbike, Aprilia rx, Atv250cc, Honda cr125 (stjælt), 3stk suzuki Fz, Aprilia rx, pusjå scooter, aprilia Rx, Yamaha yz125, aprilia rs, suzuki rmx

#8 kermitt

kermitt

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 6 501 Innlegg:
  • Registrert: 04-desember 05
  • Kjønn:Gutt
  • Bosted:Stjørdal
  • Kjøretøy:motron "jalla 50"

Skrevet 12 februar 2010 - 17:44

steik støgg bil! :D men dæven disse kommer seg fram! kompis kjørte i fra meg i en 4x4 traktor med skogskjettinger i en slik skrangle kasse. om den ser herja ut innvendig så er ikke det rart. kvailiteten på interiøret i disse er vanvittig dårlig.
-94 mod Motron xc 50 - evighets prosjekt
-87 mod volvo 740 - grøfte renser.

IKKE TRYKK HER

#9 ©ompressor ®un™

©ompressor ®un™

    MP-Senior

  • Bruker
  • PipPip
  • 1 386 Innlegg:
  • Registrert: 27-oktober 09
  • Kjønn:Gutt
  • Bosted:Rogaland, Sandnes
  • Kjøretøy:Gilera Runner SP50

Skrevet 12 februar 2010 - 18:41

Den der kommer til å si poff åsså sitter du kun igjen med rattet i hendene... :lol2:
Gilera Runner x3

#10 Jåomææn

Jåomææn

    MP-Fritids

  • Veteran
  • PipPipPipPip
  • 3 563 Innlegg:
  • Registrert: 08-november 06
  • Kjønn:Gutt
  • Bosted:Rogaland, Suldal
  • Kjøretøy:BMW 520i E39 '97, Yamaha DTR 125 '04, TSX

Skrevet 12 februar 2010 - 23:56

steik støgg bil! :D men dæven disse kommer seg fram! kompis kjørte i fra meg i en 4x4 traktor med skogskjettinger i en slik skrangle kasse. om den ser herja ut innvendig så er ikke det rart. kvailiteten på interiøret i disse er vanvittig dårlig.

Er egentlig ikke så gale nå lenger da :P Er ingenting som er ødelagt, kun skittent egentlig :)

Og nå er startmotoren fikset og montert, starter ganske lett ^_^ Men er ganske skummelt å kjøre uten bremser, og null sikt pga frossne ruter :P

Lurer litt på å kjøpe kjettinger til den :D Ser ikke ut til at snøen smelter de første dagene så.. Prøvde meg litt der snøen lå, med snøscooterspor oppå. Gikk faktisk greit. Merket at jeg spant, så rygga opp igjen bakken jeg kom fra, men den kom seg lett opp ^_^ Det ligger vell 30 cm løssnø der snøen er urørt.

Mvh. Jåomææn
BMW 520i E39 '97 - Suzuki TSX x4 - Puch Maxi x2 - Tempo Corvette x2 - Lada Niva 1600 '86 - Yamaha DT 125 RE '04


#11 Selbu

Selbu

    Årets bruker 2009

  • Bruker
  • PipPipPipPip
  • 3 779 Innlegg:
  • Registrert: 28-april 07
  • Kjønn:Gutt
  • Bosted:Sør-Trøndelag, Selbu
  • Kjøretøy:Suzuki RmX 50

Skrevet 13 februar 2010 - 09:40

Konge bil! :D Kjørte fra en heisa hilux i fjor med min i dyp snøen! Helt syyk til å ta seg fram. I sommer drev jeg å herja neddi elva her, stoppa ikke før det var jørme opp på panseret :D

Grattis :D
Mvh. Tommy[size="2"]
Where's the old MP??[/size]

#12 Shattered

Shattered

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 4 730 Innlegg:
  • Registrert: 16-juli 09
  • Kjønn:Jente
  • Bosted:Rogaland, Randaberg
  • Yrke:Hei smontør!
  • Kjøretøy:Seilfly med fire flymotorer, bil, ski

Skrevet 13 februar 2010 - 11:16

Hvor mye ga du for denne skithaugen? :lol:

: Tomt for dasspapir.... goodbye, fine ullsokker


#13 ©ompressor ®un™

©ompressor ®un™

    MP-Senior

  • Bruker
  • PipPip
  • 1 386 Innlegg:
  • Registrert: 27-oktober 09
  • Kjønn:Gutt
  • Bosted:Rogaland, Sandnes
  • Kjøretøy:Gilera Runner SP50

Skrevet 13 februar 2010 - 11:18

Hvor mye ga du for denne skithaugen? :lol:

gidd å les første posten, første setning da... :lol:
Gilera Runner x3

#14 Shattered

Shattered

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 4 730 Innlegg:
  • Registrert: 16-juli 09
  • Kjønn:Jente
  • Bosted:Rogaland, Randaberg
  • Yrke:Hei smontør!
  • Kjøretøy:Seilfly med fire flymotorer, bil, ski

Skrevet 13 februar 2010 - 11:21

gidd å les første posten, første setning da... :lol:


Jeg gjorde det. Men så glemte jeg at jeg hadde lest den. :huh:

: Tomt for dasspapir.... goodbye, fine ullsokker


#15 Christian

Christian

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 5 561 Innlegg:
  • Registrert: 05-november 04
  • Kjønn:Gutt
  • Bosted:Vestfold, Våle
  • Yrke:Bilmekaniker
  • Kjøretøy:Volvo

Skrevet 13 februar 2010 - 13:13

Hadde lett kjøpt denne for 1500 :D
Jævlig gøy med skogsbiler! Har selv en sliten KingCab, GLEDER meg til sommern :D :D

Volvo.

Savner mopedtia.


#16 hondaCRF

hondaCRF

    MP-Småproff

  • Bruker
  • PipPip
  • 1 358 Innlegg:
  • Registrert: 13-september 07
  • Kjønn:Gutt
  • Bosted:Rogaland, Suldal
  • Kjøretøy:MH RYZ 07, MF 6465 09mod

Skrevet 13 februar 2010 - 15:08

hahaha, tok en titt på den i dag når jeg var der nede :P
Sveiva du mye for å få den igang ? Fattern din sa at det var nok med 5-6runder så starta den :P
Motorhispania RYZ 07!
Yasuni carbon,MK SP/Hebo Manston Revolution, 28mm MRD PWK forgasser, 15-52,malossi mvl15, MRD carbon clutch.
x-MH furia 03..gikk dødsfort... MH RX, Lynx 5900 og Suzuki kingsqaud.
Volvo 240 grom jordebil,2x toyota carina, nissan primera, wv golf og toyota corolla delux.
Caterpillar 17tonn gravemaskin, Massey Ferguson 6465<3

#17 Jåomææn

Jåomææn

    MP-Fritids

  • Veteran
  • PipPipPipPip
  • 3 563 Innlegg:
  • Registrert: 08-november 06
  • Kjønn:Gutt
  • Bosted:Rogaland, Suldal
  • Kjøretøy:BMW 520i E39 '97, Yamaha DTR 125 '04, TSX

Skrevet 13 februar 2010 - 15:50

hahaha, tok en titt på den i dag når jeg var der nede :P
Sveiva du mye for å få den igang ? Fattern din sa at det var nok med 5-6runder så starta den :P

Sveiva vell litt mer enn 5-6 runder. Men motoren hadde ikke vert i gang på 3 år så er ganske bra :D Måtte sveive til vi kjente den tok, og så bruke foten for å få litt fart på motoren. Men nå funker elstarten, starter lett som bare det i 12 minus ^_^

Konge bil! :D Kjørte fra en heisa hilux i fjor med min i dyp snøen! Helt syyk til å ta seg fram. I sommer drev jeg å herja neddi elva her, stoppa ikke før det var jørme opp på panseret :D

Grattis :D

Onkelen min (han som kjørte redningsbilen) snakte om at han hadde kjørt en sånnen med brøyteskjær (elns) framme, og de kjørte til snøen kom opp på panseret, og over hele frontrunten og taket. Først da stoppet den :P Men da kom de seg ikke ut fordi hele bilen var "begravd" i snø :P Ligger ett bilde av hvordan det ser ut med det snøskjæret på i instruksjonsboka, kan få se om jeg kan scanne det/ta bilde :)

Dette innlegget er endret av Jåomææn: 13 februar 2010 - 15:52

Mvh. Jåomææn
BMW 520i E39 '97 - Suzuki TSX x4 - Puch Maxi x2 - Tempo Corvette x2 - Lada Niva 1600 '86 - Yamaha DT 125 RE '04


#18 kermitt

kermitt

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 6 501 Innlegg:
  • Registrert: 04-desember 05
  • Kjønn:Gutt
  • Bosted:Stjørdal
  • Kjøretøy:motron "jalla 50"

Skrevet 13 februar 2010 - 16:03

få i kjettinger å sveis på ekstra knaster, dæven da kommer det fram. er etter min mening den beste 4x4 noen gang. bare litt dumt at motorene er så pysete hadde den garantert kommet enda bedre fram.
-94 mod Motron xc 50 - evighets prosjekt
-87 mod volvo 740 - grøfte renser.

IKKE TRYKK HER

#19 SersteN

SersteN

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 2 298 Innlegg:
  • Registrert: 01-februar 07
  • Kjønn:Gutt
  • Bosted:Hordaland, Stord
  • Kjøretøy:Toyota corolla, Rieju Rs2Matrix

Skrevet 13 februar 2010 - 16:11

Haha, naboen har 2 nett like biler, bare i farge rød, som ligger nedrusta i skogen her med meg.. :P

Lykke til med prosjekte, kjekke biler å herja med desse :P

Dette innlegget er endret av SersteN: 13 februar 2010 - 16:12

A person should be judged by the quality of their work, not the quality of their piss!

#20 Selbu

Selbu

    Årets bruker 2009

  • Bruker
  • PipPipPipPip
  • 3 779 Innlegg:
  • Registrert: 28-april 07
  • Kjønn:Gutt
  • Bosted:Sør-Trøndelag, Selbu
  • Kjøretøy:Suzuki RmX 50

Skrevet 13 februar 2010 - 17:10

Onkelen min (han som kjørte redningsbilen) snakte om at han hadde kjørt en sånnen med brøyteskjær (elns) framme, og de kjørte til snøen kom opp på panseret, og over hele frontrunten og taket. Først da stoppet den :P Men da kom de seg ikke ut fordi hele bilen var "begravd" i snø :P Ligger ett bilde av hvordan det ser ut med det snøskjæret på i instruksjonsboka, kan få se om jeg kan scanne det/ta bilde :)


Det er testet :D Var mens den var regga, fattern stoppa når han ikke så noe mer ut frontruta :lol:

få i kjettinger å sveis på ekstra knaster, dæven da kommer det fram. er etter min mening den beste 4x4 noen gang. bare litt dumt at motorene er så pysete hadde den garantert kommet enda bedre fram.


Sveise på ekstra knasta? :P
Mvh. Tommy[size="2"]
Where's the old MP??[/size]



Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere