Gå til innhold


Bilde

Tempo-Topicen!

Temposnakk

Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!



  • Logg inn for å legge til innlegg
48 innlegg i dette emnet

#21 lumsk

lumsk

    MP-Ukjent

  • Uerfaren bruker
  • 3 Innlegg:
  • Registrert: 18-januar 13
  • Kjønn:Gutt

Skrevet 20 januar 2013 - 23:42

Hei. Sorry for litt offtopic men er det noen som har en komplett motor til corvette tilovers for en billig penge?



#22 Miks-stuntrider

Miks-stuntrider

    MP-Småproff

  • Bruker
  • PipPip
  • 1 002 Innlegg:
  • Registrert: 25-juni 11
  • Kjønn:Gutt
  • Bosted:Telemark, Hjartdal
  • Kjøretøy:Motorhispania RX Suzuki TSX
Garage Garasje

Skrevet 21 januar 2013 - 16:27

Noen som kan ha forslag om hvorfor ikke tempoen min starter? Det er gnist, stempel er nytt, både sylinder og stempel/ringer er strøkene, har prøvd og dramme den men det nytter IKKE!! -.- 


Følg prosjektet mitt ;)

http://www.mopedport...-3#entry3786758

 

^ Ny og klikkbar ^

 


#23 Cissé

Cissé

    MP-Bruker

  • Bruker
  • Pip
  • 70 Innlegg:
  • Registrert: 24-oktober 12
  • Kjønn:Gutt
  • Bosted:Hedmark, Grue
  • Kjøretøy:Tempo Corvette 380
Garage Garasje

Skrevet 30 januar 2013 - 10:01

Husk på at motorene som sitter på Corvetten ikke har det så veldig bra da det sitter et comet på det...

 

Men er det et orginalt sett fra 70-80 tallet eller er det et nyprodusert? :)



Noen som kan ha forslag om hvorfor ikke tempoen min starter? Det er gnist, stempel er nytt, både sylinder og stempel/ringer er strøkene, har prøvd og dramme den men det nytter IKKE!! -.-

 

Tett luftfilter/forgasser kanskje? :)


Tempo Corvette 380, 1986

 

38 mm Fichtel, Bing forgasser, 64 dyse, 12 x 32 tenner, toppfart 40-60 km/t (kommer ann på vær og vind)


#24 Miks-stuntrider

Miks-stuntrider

    MP-Småproff

  • Bruker
  • PipPip
  • 1 002 Innlegg:
  • Registrert: 25-juni 11
  • Kjønn:Gutt
  • Bosted:Telemark, Hjartdal
  • Kjøretøy:Motorhispania RX Suzuki TSX
Garage Garasje

Skrevet 30 januar 2013 - 17:27

Husk på at motorene som sitter på Corvetten ikke har det så veldig bra da det sitter et comet på det...

 

Men er det et orginalt sett fra 70-80 tallet eller er det et nyprodusert? :)



 

Tett luftfilter/forgasser kanskje? :)

 

Har prøvd og starte den både med og ute luftfilter ;) Og forgassern lekker ifra flotøren så det er nok det som er problemet ;;)


Følg prosjektet mitt ;)

http://www.mopedport...-3#entry3786758

 

^ Ny og klikkbar ^

 


#25 volvonystog

volvonystog

    MP-Ukjent

  • Uerfaren bruker
  • 3 Innlegg:
  • Registrert: 09-mars 13
  • Kjønn:Gutt
  • Bosted:særnsgrend
  • Kjøretøy:Volvo 264 GLT og Tempo Corvmet 380

Skrevet 09 mars 2013 - 23:36

Har en cørve med comet sett på, syns den går utrolig dårlig.. orker ingenting omtrent. cometen skal gå bedre enn 45km/t i oppoverbakker :s

Hjelper ikke uansett åssen jeg stiller dysa, stiften er stillt til 0.4

noen som vet hva det kan være?

har samma problemet, min dro veldig bra før men så ble det bare dårligere og dårligere tiltross for nye stempelringer og simringer.. men skal sette på org comet med 41.5mm borring snart å se om det bedrer seg ;)



#26 Pipenøkkelen

Pipenøkkelen

    MP-Bruker

  • Bruker
  • Pip
  • 535 Innlegg:
  • Registrert: 30-mai 11
  • Kjønn:Gutt
  • Bosted:Møre og Romsdal, Ålesund
  • Kjøretøy:Nissan Laurel 2.8D, MT5, Corvette 380 x3, Garelli

Skrevet 10 mars 2013 - 14:35

Noen som kan ha forslag om hvorfor ikke tempoen min starter? Det er gnist, stempel er nytt, både sylinder og stempel/ringer er strøkene, har prøvd og dramme den men det nytter IKKE!! -.-

 

Stempelet satt på riktig vei? En liten pil på toppen av stempelet skal peke mot eksosen. 

 

Feilstilt tenning?


Nissan Laurel 2.8D 90-Nissan Laurel 2.8D 1987<-TRYKKBAR-Tempo Corvette 380 73 x2-Tempo Corvette 380 1993-Garelli "Ukjent" 1977- Honda MT5<- TRYKKBAR
Kjør hardt, kjør stil, kjør japse uten tvil! :)


#27 Miks-stuntrider

Miks-stuntrider

    MP-Småproff

  • Bruker
  • PipPip
  • 1 002 Innlegg:
  • Registrert: 25-juni 11
  • Kjønn:Gutt
  • Bosted:Telemark, Hjartdal
  • Kjøretøy:Motorhispania RX Suzuki TSX
Garage Garasje

Skrevet 10 mars 2013 - 15:34

hehe ja stempelet er riktig veg ;) Veldig nøye med sånt noe ;) Tenninga stilte jeg engang før her.. og da starta den etter det.. åsså har den ikke starta etter det :s


Følg prosjektet mitt ;)

http://www.mopedport...-3#entry3786758

 

^ Ny og klikkbar ^

 


#28 7ertzen

7ertzen

    MP-Fritids

  • Bruker
  • PipPipPipPip
  • 4 648 Innlegg:
  • Registrert: 24-desember 09
  • Kjønn:Hemmelig
  • Bosted:Troms, Tromsø
  • Kjøretøy:BMW E34
Garage Garasje

Skrevet 18 mars 2013 - 08:36

 

per dags dato..

 

noen som har chrome dempere å selge meg? kan være rusta og fæle, bare noe annet enn dem jeg har.

ps. jeg kommer ikke til å gi over 300,- for dem ;)


  • thommy240 liker dette

#29 Cissé

Cissé

    MP-Bruker

  • Bruker
  • Pip
  • 70 Innlegg:
  • Registrert: 24-oktober 12
  • Kjønn:Gutt
  • Bosted:Hedmark, Grue
  • Kjøretøy:Tempo Corvette 380
Garage Garasje

Skrevet 01 juni 2013 - 22:44

Dette er en Portugal moped dette? :)


Tempo Corvette 380, 1986

 

38 mm Fichtel, Bing forgasser, 64 dyse, 12 x 32 tenner, toppfart 40-60 km/t (kommer ann på vær og vind)


#30 mustang14

mustang14

    MP-Bruker

  • Bruker
  • Pip
  • 758 Innlegg:
  • Registrert: 13-november 09
  • Kjønn:Gutt
  • Bosted:Rogaland, Vindafjord
  • Kjøretøy:2004 rieju rr 50 suzuki tsx (3) suzuki katana 02

Skrevet 08 juli 2013 - 21:31

corvetten min :)

Vedlagte filer


Dette innlegget er endret av mustang14: 08 juli 2013 - 21:32

  • Cissé liker dette

#31 Miks-stuntrider

Miks-stuntrider

    MP-Småproff

  • Bruker
  • PipPip
  • 1 002 Innlegg:
  • Registrert: 25-juni 11
  • Kjønn:Gutt
  • Bosted:Telemark, Hjartdal
  • Kjøretøy:Motorhispania RX Suzuki TSX
Garage Garasje

Skrevet 29 juli 2013 - 20:55

Noen som har Flotør til en Tempo Corvette 380? :) 79 mod. hvis jeg husker rett :p
Trenger flotøren og det låkket ;) Billig og helst i portoppkrav :)

Følg prosjektet mitt ;)

http://www.mopedport...-3#entry3786758

 

^ Ny og klikkbar ^

 


#32 Cissé

Cissé

    MP-Bruker

  • Bruker
  • Pip
  • 70 Innlegg:
  • Registrert: 24-oktober 12
  • Kjønn:Gutt
  • Bosted:Hedmark, Grue
  • Kjøretøy:Tempo Corvette 380
Garage Garasje

Skrevet 10 august 2013 - 23:18

http://www.kjell-berg.no

 

Reste lageret til Øglænd, men med nyprod. også! ;)



Dårlig nettbutikk, men ring de på mandag! ;)


Tempo Corvette 380, 1986

 

38 mm Fichtel, Bing forgasser, 64 dyse, 12 x 32 tenner, toppfart 40-60 km/t (kommer ann på vær og vind)


#33 thias11

thias11

    MP-Bruker

  • Bruker
  • Pip
  • 56 Innlegg:
  • Registrert: 21-mars 12
  • Kjønn:Gutt
  • Bosted:Vest-Agder, Flekkefjord
  • Kjøretøy:tsx/RM80 og tempo :D

Skrevet 08 september 2013 - 17:26

hei
jeg har en 71 panter
vet noen om hvor mye girolje som skal på motoren?
har hørt det er rundt 3 dl.
stemmer dette?



#34 Tempo290

Tempo290

    MP-Ukjent

  • Uerfaren bruker
  • 2 Innlegg:
  • Registrert: 01-mars 14
  • Kjønn:Gutt
  • Bosted:Østfold, Moss
  • Kjøretøy:Tempo

Skrevet 02 mars 2014 - 00:03

Her er mitt restaureringsprosjekt

Corvette 290, 1966

Vedlagte filer


Dette innlegget er endret av Tempo290: 02 mars 2014 - 00:07

  • Online-MC liker dette

#35 Sqtr

Sqtr

    MP-Senior

  • Bruker
  • PipPipPipPip
  • 5 499 Innlegg:
  • Registrert: 06-juni 07
  • Kjønn:Gutt

Skrevet 02 mars 2014 - 11:01

Her er mitt restaureringsprosjekt
Corvette 290, 1966


Denne burde ha sin egen prosjekt tråd. Ser veldig bra ut.

#36 SuzukiRMX4life

SuzukiRMX4life

    MP-Bruker

  • Bruker
  • Pip
  • 102 Innlegg:
  • Registrert: 09-oktober 13
  • Kjønn:Gutt
  • Yrke:Tømrer lærling
  • Kjøretøy:Suzuki RMX 2001

Skrevet 02 mars 2014 - 12:34

Hei!!! :)

Corvetten min går veldig dårlig når den blir varm, noen som vet hva problemet kan være??? :huh Har nettopp renset hele gasser`n og sjekket etter riper i sylla, mtp  sjærings. Ikke ei ripe i sylla men likevel dauer motoren ut hvis jeg begynner å kjøre. hva er problemet?


Barikit Stage 6, Bidalot SMR, Next generation veiv 18k, 21mm Dellorto, 88 dyse 

Kommende oppsett: Barikit stage 6, MK ProRace 3, Next generation veiv 18k og  28mm pwk

Yamaha YZ250 1990mod


#37 Tempo290

Tempo290

    MP-Ukjent

  • Uerfaren bruker
  • 2 Innlegg:
  • Registrert: 01-mars 14
  • Kjønn:Gutt
  • Bosted:Østfold, Moss
  • Kjøretøy:Tempo

Skrevet 12 mars 2014 - 00:46

Kan være mye rart som gjør at mopeden går dårlig når den blir varm, men motoren er trolig utslitt og trenger overhaling.

 

Da var jobben gjort, cørven forsikret, registrert og det nye skiltet skrudd på.

Vedlagte filer



#38 SuzukiRMX4life

SuzukiRMX4life

    MP-Bruker

  • Bruker
  • Pip
  • 102 Innlegg:
  • Registrert: 09-oktober 13
  • Kjønn:Gutt
  • Yrke:Tømrer lærling
  • Kjøretøy:Suzuki RMX 2001

Skrevet 12 mars 2014 - 08:30

Jepp :p har egentlig tenkt på d. Justerte girene og tenningen her en dag. Å da kjente jeg på svinghjulet. Og det var ca 2-3 mm slakke (opp og ned) på veiva:ppp helt utrolig at den egentlig går :p sier noe om kvalitet :) takk for svar :)

Sent from my GT-I9100 using Tapatalk


Barikit Stage 6, Bidalot SMR, Next generation veiv 18k, 21mm Dellorto, 88 dyse 

Kommende oppsett: Barikit stage 6, MK ProRace 3, Next generation veiv 18k og  28mm pwk

Yamaha YZ250 1990mod


#39 Panter79

Panter79

    MP-Bruker

  • Bruker
  • Pip
  • 102 Innlegg:
  • Registrert: 10-juni 13
  • Kjønn:Gutt
  • Bosted:Østfold, Sarpsborg
  • Yrke:Agronom
  • Kjøretøy:Tempo Panter, Vespa Piaggio, Speedfight 2 Minibike

Skrevet 04 april 2014 - 15:45

DSC_0106_zps080462c1.jpg

Hei :) Her er min Panter 470, med Fighter 125cc motor! har ca.15-20 hp, er ikke helt sikker. Sparker i ihvertfall veldig godt! :D


TEMPO Trimming <3 :wub 

 

 

 

 


#40 yonikkiyo

yonikkiyo

    MP-Bruker

  • Bruker
  • Pip
  • 156 Innlegg:
  • Registrert: 12-januar 13
  • Kjønn:Gutt
  • Bosted:Østfold, Fredrikstad
  • Kjøretøy:yamaha tzr

Skrevet 02 september 2014 - 12:18

hei, har byttet motor i min tempo Avanti, da den andre ikke ville starte pga et stort problem inne i motoren.

nå som jeg har koblet alt til på den (nye delemotoren) så funker alt annet untatt tenningen.

får ikke gnist i tennpluggen. hva er problemet, og hvordan kan jeg fikse dette?

har prøvd med 2 forskjellige hetter+plugger men hjalp fortsatt ikke. kan det være noe feil inne i motoren?

takker for alle tips og svar


Dette innlegget er endret av yonikkiyo: 02 september 2014 - 12:21




Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere