Gå til innhold


Bilde
- - - - -

Aprilia RS50 starter ikke, trenger virkelig hjelp!

aprilia rs 50 125 starter ikke hjelp

Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!



  • Logg inn for å legge til innlegg
1 innlegg i dette emnet

#1 WilliamSMX

WilliamSMX

    MP-Bruker

  • Bruker
  • Pip
  • 57 Innlegg:
  • Registrert: 24-september 12
  • Kjønn:Gutt
  • Bosted:Vestfold, Tønsberg
  • Kjøretøy:Aprilia RS50
Garage Garasje

Skrevet 27 juni 2014 - 21:51

Hei! Jeg har en Aprilia RS50 2004 modell som har rusla ca 20000km.
I går (26.06) skulle jeg bytte ut sylinderen med en TP Trophy og MK2 anlegg + MK clutch.
Jeg skrudde alt sammen, men sykkelen starter ikke. Jeg har sjekket/gjort: den får gnist, er en helt ny tennplugg, forgasser sitter skikkelig, alt elektrisk er fint, helt litt bensin rett i sylinderen uten hell, startgass og trillstarting. Jeg fikk, etter et par minutter på starteren, liv i den, men den gikk rett opp i turtall, så drepte den. Dette har skjedd to ganger.. Innimellom når jeg prøver å starte den så kommer det litt pottesmell. Det virker ikke som den tenner i det heletatt, er helt død.. En ting jeg har stusset på, er at når jeg har tatt av tanken, så har det ikke vært bensin i bensinslangen som går ned til gasseren. Det renner bensin ut når jeg snur gasseren 90 grader rundt. Bensinkrana fungerer også helt fint og tanken er full.
Om du fortsatt leser, så håper jeg at du kan hjelpe meg, for jeg er helt tom for ideer nå.. Blir utrolig glad for alle innslag! Ikke vær redd for å spørre om du lurer på noe mere, eller komme med forslag.

Kjøper ny moped en gang i uka, så gidder ikke oppdatere "kjøretøy".

x-mopeder: Suzuki smx, Derbi xrace, Derbi DRD, Pgo max, Yamaha tzr 2007, Yamaha tzr 2011, Keeway tx50sm, atv, enda en keeway tx50sm, aprilia sx50, atv igjen, Suzuki smx igjen, Aprilia rs50

Alt i løpet av 1 og et halvt år. Brukt ca 200k på moped. Lei? Ja!  :angry

Hvorfor så mange mopeder? Noen har blitt stjålet, noen har blitt påkjørt, noen har vært gamle og slitene, noen har måtte blitt levert tilbake og andre selger man  :D


#2 Rubz

Rubz

    MP-Bruker

  • Bruker
  • Pip
  • 85 Innlegg:
  • Registrert: 14-mai 13
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Yrke:elektriker
  • Kjøretøy:mercedes s55/e55/slk/e220, chevy corvette/astro

Skrevet 30 juni 2014 - 16:33

Vært å kødda i svinghjulet? Sjekk at det sitter godt om Du har tatt det av,finn ut om Den har rett dyse/innstillinger, høres Kanskje ut som om Den får for mye bensin, er gassstempelet nesten helt nede(se inn der luftfiltere skal være på. Prøv uten luftfilter, Kanskje det er tett, står sylinder stempelet rett vei? Er pluggen våt, sjekk etter falskluft osv osv

Yamaha Tzr 2008 modell (bidalot racing replica, r2, 28mm, pwk masse mer kommer) Aprilia sr50 2012 (vraka) Mercedes benz slk 2.3 1997 Yamaha DT 2011 mod, ikke fått motor enda :s




Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!





Andre emner som også har følgende stikkord: aprilia, rs, 50, 125, starter, ikke, hjelp

0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere