Gå til innhold


Bilde
- - - - -

Problemer med Derbi Boulevard


  • Logg inn for å legge til innlegg
4 innlegg i dette emnet

#1 sander1503

sander1503

    MP-Ukjent

  • Uerfaren bruker
  • 2 Innlegg:
  • Registrert: 17-juli 17

Skrevet 17 juli 2017 - 15:52

Kjøpte meg ein 2010 derbi boulevard for noen uker siden og den har gått helt fint frem til for noen dager siden da jeg skulle kjøre en tur. Så begynte den å slure og mistet fart, og den kom kanskje ned i 10 kmt en liten stund før jeg måtte stoppe og da dauet mopeden momentant. måtte stå der å vente i 10 minutt før jeg kunne kjøre som vanlig igjen, men etter en stund kommer dette problemet om igjen mange ganger. Noen som har opplevd lignende? Virker helt rart, har sjekket om sylinderen er varmskjært men det er den ikke.. 



#2 Sqtr

Sqtr

    MP-Senior

  • Bruker
  • PipPipPipPip
  • 5 499 Innlegg:
  • Registrert: 06-juni 07
  • Kjønn:Gutt

Skrevet 17 juli 2017 - 16:43

Sjekk for falskluft evt også variator/clutch.

#3 Kristofferen

Kristofferen

    MP-Bruker

  • Bruker
  • Pip
  • 49 Innlegg:
  • Registrert: 15-juli 17
  • Kjønn:Gutt
  • Bosted:Hordaland, Lindås
  • Yrke:Bilberger
  • Kjøretøy:2012 Volkswagen Caddy | 2008 Derbi Senda SM125
Garage Garasje

Skrevet 17 juli 2017 - 17:13

Har du sjekket kompresjonen?



#4 sander1503

sander1503

    MP-Ukjent

  • Uerfaren bruker
  • 2 Innlegg:
  • Registrert: 17-juli 17

Skrevet 04 august 2017 - 16:54

Den har vært til verksted nå men de finner ikke utav det de heller, skal sjekke kompresjonen og variatoren når jeg kommer hjem. Men hvorfor kan dette med kompresjon eller variator/clutch være grunnen? De fant ut at mopeden ikke får nok olje pga luftboble. Kan dette ha vært grunnen?



#5 ivarw

ivarw

    MP-Bruker

  • Bruker
  • Pip
  • 230 Innlegg:
  • Registrert: 05-juli 09
  • Bosted:Akershus, Rælingen
  • Kjøretøy:mt5 1984

Skrevet 04 august 2017 - 17:48

Ja skjært,går rimlig varm og kniper godt uten smøring,




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere