Gå til innhold


Bilde
- - - - -

Aprilia sx 50


  • Logg inn for å legge til innlegg
3 innlegg i dette emnet

#1 Guttormsen01

Guttormsen01

    MP-Ukjent

  • Uerfaren bruker
  • 7 Innlegg:
  • Registrert: 09-oktober 17

Skrevet 14 november 2017 - 19:16

Har kjørt apriliaen i dag litt og den funka fint, starta på første kick og gikk bra hele tiden. Også skulle jeg ut å sjekke litt nå men så ville den ikke starte. Får nesten ikke no respons på kicken. Noen som har noen tips?

#2 Julius1999

Julius1999

    Upassende

  • Moderator
  • 1 434 Innlegg:
  • Registrert: 21-mars 14
  • Kjønn:Gutt
  • Bosted:Vest-Agder, Farsund
  • Yrke:Profesjonell teppelufter
  • Kjøretøy:Yamaha Aerox, Yamaha JogRR, Honda Wallaroo
Garage Garasje

Skrevet 15 november 2017 - 10:48

Har kjørt apriliaen i dag litt og den funka fint, starta på første kick og gikk bra hele tiden. Også skulle jeg ut å sjekke litt nå men så ville den ikke starte. Får nesten ikke no respons på kicken. Noen som har noen tips?

 

Ikke respons, vil det si den ikke starter eller får du ikke motstand? Prøvd trillstart? Lenge etterpå du prøvde starte?


FUBAR- fucked up beyond all recognition :p

#3 Guttormsen01

Guttormsen01

    MP-Ukjent

  • Uerfaren bruker
  • 7 Innlegg:
  • Registrert: 09-oktober 17

Skrevet 15 november 2017 - 22:12

Fant det ut, var på grunn av kulden👌 fikk start i dag

#4 MrFIXT

MrFIXT

    Årets Bruker 2013/14

  • Moderator
  • 10 062 Innlegg:
  • Registrert: 17-oktober 10
  • Kjønn:Gutt
  • Yrke:LIVSNYTER, FLIPPER og TRIMMER/BYGGER MOTOR..!
  • Kjøretøy:DERBI 2FAST 102cc-YAMAHA DT BIDALOT 94cc.

Skrevet 16 november 2017 - 13:18

Fant det ut, var på grunn av kulden👌 fikk start i dag

Bruk bestandig choken ved oppstart når det er kjølig..!




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere