Gå til innhold


Bilde

Honda mb5 ledningsnett til bry...


  • Logg inn for å legge til innlegg
4 innlegg i dette emnet

#1 Jovatn

Jovatn

    MP-Ukjent

  • Uerfaren bruker
  • 1 Innlegg:
  • Registrert: 06-desember 17

Skrevet 06 desember 2017 - 21:46

Hei! Driver med et vinter prosjekt og mine kunnskaper om ledningsnett strekker desverre ikke til 🤔 håper noen kan ha noen små tips til meg?? Problemet er ingen gnist! 😊 sykkelen er en 83 eller 84mod. Tennspolen har 6 ledninger ut av seg, de er: grønn, gul, svart-rød, lysegrønn-rød, blå-gul, hvit! Prøver å måle med multimeter ( ikke min sterke side) på ledningene ut fra spole, men får ingen utslag.. eneste målingen jeg får utslag på er den svarte-gule ledningen inn til coil etter cdi boksen, får da ca 2.0 - 2.5 med multimeteret innstilt på dc 20... kjører skrutrekker på svinghjulet for å få stødig måling. har målt at jeg har batteristrøm inn på tenningslåsen og likeretter. Plugg og pluggledning er såklart sjekket og byttet noen ganger, har en ny og gammel cdi boks jeg har prøvd 🤔 Jeg mangler resistor, men den er vel hovedsaklig til lys? Eller trenger jeg den for at strømmen skal via en loop på et eller annet vis? Hva/hvor er den beste måten og måle på evt tjyvkoble for å få gnist? Takker for innspill

#2 Julius1999

Julius1999

    Upassende

  • Moderator
  • 1 517 Innlegg:
  • Registrert: 21-mars 14
  • Kjønn:Gutt
  • Bosted:Vest-Agder, Farsund
  • Yrke:Profesjonell teppelufter
  • Kjøretøy:BMW E34, Honda Wallaroo, Yamaha Aerox & JogRR
Garage Garasje

Skrevet 12 desember 2017 - 12:45

Hadde prøvd å skifta tennspola 


FUBAR- fucked up beyond all recognition :p

#3 Stracon68

Stracon68

    MP-Ukjent

  • Uerfaren bruker
  • 1 Innlegg:
  • Registrert: 04-februar 18

Skrevet 04 februar 2018 - 19:37

Hei
Fikk du noe info om hvordan du får gnist?
Er det mulig å få gnist uten batteri?

#4 Conquest

Conquest

    MP-Ukjent

  • Uerfaren bruker
  • 6 Innlegg:
  • Registrert: 15-april 18
  • Kjønn:Gutt
  • Bosted:Østfold, Sarpsborg
Garage Garasje

Skrevet 15 april 2018 - 19:16

Den skal få gnist uten batteri.



#5 ghaven

ghaven

    MP-Bruker

  • Bruker
  • Pip
  • 575 Innlegg:
  • Registrert: 26-mars 16

Skrevet 16 april 2018 - 09:47

gul er strøm rød-sort er tenningsstrøm grønn er jording blå er fra pikup og så må du finne et bilde av en cdi om det er bruk for det og sette rett stikker på ledningene hvit kan være enten strøm eller jordes


Dette innlegget er endret av ghaven: 16 april 2018 - 09:48





0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere