Gå til innhold


Bilde
- - - - -

Problemer med en Yamaha Virago XV125


  • Logg inn for å legge til innlegg
2 innlegg i dette emnet

#1 Roger Sletta

Roger Sletta

    MP-Ukjent

  • Uerfaren bruker
  • 1 Innlegg:
  • Registrert: 12-juni 18

Skrevet 12 juni 2018 - 15:02

Problemet med denne er at når den blir varm begynner den å fuske og så stopper den. Det kan se ut som om bakre sylinder slutter å fungere. Når jeg tar ut pluggen på sylinder 1 er den fin, men på sylinder 2 er den våt av bensin. Har prøvd det meste med unntak av mekaniske ting - forgasser, coiler, plugger, innsug, osv. Nå tok jeg av dekselet der statoren og delene som genererer strøm sitter og jeg ble litt forundret når dette badet i olje (olje og strøm virket usannsynlig på meg), men det er jo noen drev blant annet til starteren der, så det er vel riktig. Er det noen som har noen tanker rundt dette?



#2 GammelPåScooter

GammelPåScooter

    MP-Bruker

  • Bruker
  • Pip
  • 95 Innlegg:
  • Registrert: 23-april 18
  • Kjønn:Gutt
  • Bosted:Oslo, Gamle Oslo
  • Kjøretøy:Yamaha Aerox

Skrevet 12 juni 2018 - 16:04

Oljepumpa sitter da muligens bak eller ved statoren. Trenger vel litt service på den. Ja olje og strøm er en dårlig kombinasjon. 



#3 ghaven

ghaven

    MP-Bruker

  • Bruker
  • Pip
  • 677 Innlegg:
  • Registrert: 26-mars 16

Skrevet 19 juni 2018 - 10:03

De fleste kina motorer har olje på stator og pick up. Hvis ytre tenningsdeler som cdi og coil og plugg med mer er i orden kan det vel bare være pickup til ene syl som fusker, men høres mer ut som en coil er gåen typisk at den virker kald men ikke varm






0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere