Gå til innhold


Bilde
- - - - -

Får ikke gnist?:/


  • Logg inn for å legge til innlegg
3 innlegg i dette emnet

#1 hnp

hnp

    MP-Bruker

  • Bruker
  • Pip
  • 17 Innlegg:
  • Registrert: 29-april 18

Skrevet 13 juni 2018 - 17:25

Heisann, har en yamaha dt50x stående som ikke vil gniste. Jeg har splitter ny tennplugg, har sjekket coil får strøm og det får den. Jeg har sjekket koblingen som skal på coilen og den får strøm. Hvorfor får jeg ikke gnist? :(



#2 Superdarus2000

Superdarus2000

    MP-Bruker

  • Bruker
  • Pip
  • 686 Innlegg:
  • Registrert: 02-oktober 17
  • Kjønn:Gutt

Skrevet 13 juni 2018 - 21:32

Sjekket tennspolen/svinghjulet?

 

Sitat fra Geir fra mcsiden.no:

Morn & velkommen til mcsiden.no!

Kjenner ikke sykkelen i det hele tatt men kan jo i farten liste rekkefølgen jeg selv ville brukt ved innledende feilsøking :
- Kill switch; bryterfunksjon, kontakter, +++ 
- Bryter på sidestøtte; bryterfunksjon, kontakter, +++
- Tenningsbryter; slitasje/slakk, kontakter, +++
- Plugg; bytte til ny.
- Plugghette; kontroller at det ikke er irr etc. og at den ikke er slarkete i kontaktpunktet
- Pluggledning; motstand, brudd, kontaktpunkt i plugghette & coil (kan være ledningen er faststøpt i coil og plugghette?)
- Coil; strøm til primærspole, stor overgangsmotstand i termineringspunkt pga. irr & denslags, motstand i spole.
- Jordingspunkter coil, CDI, osv.


Prosjektet mitt --> MISSILES ! 🚀

http://www.mopedport...


#3 Sjokoladepålegg

Sjokoladepålegg

    MP-Bruker

  • Bruker
  • Pip
  • 401 Innlegg:
  • Registrert: 14-mai 16
  • Kjønn:Gutt
  • Bosted:Hordaland, Kvam
  • Yrke:litt ta kvert :)
  • Kjøretøy:Suzuki tsx, og Volvo 242;)

Skrevet 20 juni 2018 - 02:25

Er det strøm frem til coil og videre fra pluggledningenn så må det være dårlig kontakt/ irr der plugghetta skrues på, prøv å kutt av en bit på pluggledningen og skru tilbake plugghetta, evt kjøpe ny pluggledning/hette.

Kan og være noe med tenningslåsen , men skjønte ikke helt om du sier du fikk målinger på pluggledningen eller ledningen til coil fra stator


Sent from my iPhone using Tapatalk

Dette innlegget er endret av Sjokoladepålegg: 20 juni 2018 - 02:26


#4 Superdarus2000

Superdarus2000

    MP-Bruker

  • Bruker
  • Pip
  • 686 Innlegg:
  • Registrert: 02-oktober 17
  • Kjønn:Gutt

Skrevet 20 juni 2018 - 12:18

Du sier at du ikke får gnist. Da må du ha gjort noe med mopeden, eventuelt demontert den ellns?

Lettere å hjelpe vis du skriver en liste over alt som er gjort ;)


Prosjektet mitt --> MISSILES ! 🚀

http://www.mopedport...





0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere