Gå til innhold


Bilde

Gjøre klar Rieju MRT for Visning


  • Logg inn for å legge til innlegg
83 innlegg i dette emnet

#41 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 08 januar 2020 - 22:33

Blinker ikke... Om jeg dyrter bryteren mot venstre går fjerlys på, dytter jeg mot venstre går det av.

Jeg mistenker om det er noe feil med kontrollpanelet, da både blinklyskretsen og kretsen med frontlys går gjennom kobtrollpanelet.

#42 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 09 januar 2020 - 14:41

Skal teste med en styrekonsoll som jeg vet er helt i orden, mistenker at strømmen «mixes» i styrekonsollen eller i dashbordet...

#43 Sjokoladepålegg

Sjokoladepålegg

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 1 592 Innlegg:
  • Registrert: 14-mai 16
  • Kjønn:Gutt
  • Bosted:Hordaland, Kvam
  • Yrke:litt ta kvert :)
  • Kjøretøy:et par Tsx'er, TM85 ,Volvo 242 + VAG vinterbil
Garage Garasje

Skrevet 10 januar 2020 - 02:55

Hørtes ikke helt frisk ut den brytern neievt. om d har blitt litt feilkoblinger... men det skal jo litt til når kontaktene bare passer en vei..(regner med det er sånne man klipser i sammen på derbi også)

Ellers har jeg opplevd blinklys bare har lyst nå r det har vært et svakt (lav spenning)batteri så jeg lada det opp og det ordna seg:) men dårlig jording kan også gjøre masse rare ting, selv om jeg tviler det er grunn til såpass rarheter som her


Sent from my iPhone using Tapatalk

Dette innlegget er endret av Sjokoladepålegg: 10 januar 2020 - 02:56

  • MathiasT liker dette

I stallen at the moment :cool :

2 x    komplette Suzuki tsx'er
2 x    Volvo 242 og en VAG Vinterbil

1 x    Tm 85 crosser

 - Ingen tsx ingen s*x   :p  :wub  :drunk  


#44 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 10 januar 2020 - 09:31

Er ikke batteri på riejue’n min:/ men har akkurat byttet regulator og vet det kommer 12v ut av regulatoren...
Jordingen skal jo være grei for jordingen til blinklysen går også innom baklykt og fremlykt, og dette fungerer helt fint, skal kikke på det i løpet av helgen;)

#45 ghaven

ghaven

    MP-Elitebruker

  • Bruker
  • PipPipPip
  • 1 713 Innlegg:
  • Registrert: 26-mars 16
  • Kjønn:Gutt
  • Bosted:Vest-Agder, Mandal
  • Yrke:maskinverksted sms 41687063

Skrevet 10 januar 2020 - 14:16

Er nok en jobb for en som er dreven med multimeter og litt systematisk feilsøking. Burde være en smal sak å utelukke nok til å lokalisere feilen, og fikse den. Min mistanke sier noe med en bryter eller dårlig kontakt muligens overslag no sted, men man vet jo aldri før noen målinger er gjort


Dette innlegget er endret av ghaven: 10 januar 2020 - 14:17

  • MathiasT liker dette

#46 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 21 januar 2020 - 20:20

Update.
Her er probleme med el-nettet:
- Når jeg blinker lyser blinklysene konstant, kan det være ødelagt rele? (koblet først relet feil slik det var koblet som frontlys, kan dette ha ødelagt relet)
- Får ikke lys i frontlykta.
- Når jeg setter på vanlig kjørelys kommer hornet på.
- Trykker jeg på tuta blinker både baklykt, blinklys og lys i dashbord.

Va jeg har prøvd:
- koblet ut dashbord, dette endret ingenting...
- Byttet kontrolpanel med ett jeg vett funger 100%, byttet med det jeg har på derbien.

Tenker ta ut hele el- nettet, slik jeg grundig kan søke etter brudd... Virker det som en grei ide?

El-nettet mitt.
7150d3330099902803f0f3c8abaf7bc1.jpg
Liten video som viser problemene.
https://youtu.be/pnrLIrkE9GU

#47 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 21 januar 2020 - 21:33

Finner ingen brudd i el-nettet.
1571a617e9d1884dfadcfdd367b2df8d.jpg

#48 Matmag

Matmag

    MP-Bruker

  • Bruker
  • Pip
  • 735 Innlegg:
  • Registrert: 19-september 18
  • Kjønn:Gutt
  • Bosted:Troms, S�rreisa
  • Kjøretøy:(Derbi Senda 05) (SMC Mistral 16) (DRD Pro 11)

Skrevet 21 januar 2020 - 22:24

Ser ut som det har vert skøyta litt. Sjekka du at det som er gjort stemmer?

#49 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 21 januar 2020 - 22:31

Har gått gjennom alle ledninger og sjekket opp mot verkstedtegningen jeg har over el-nettet... Måtte klippe opp den originale «gummi-sokken» som lå rundt ledningen, så virker ikke som tidliger eier har klusset med el-nettet...

#50 Matmag

Matmag

    MP-Bruker

  • Bruker
  • Pip
  • 735 Innlegg:
  • Registrert: 19-september 18
  • Kjønn:Gutt
  • Bosted:Troms, S�rreisa
  • Kjøretøy:(Derbi Senda 05) (SMC Mistral 16) (DRD Pro 11)

Skrevet 22 januar 2020 - 00:37

Da skjønner jeg ingenting. Er du sikker på at du plugger alle pluggene på rett plass?


  • MathiasT liker dette

#51 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 22 januar 2020 - 07:44

Da skjønner jeg ingenting. Er du sikker på at du plugger alle pluggene på rett plass?

Skal godt gjøres å plugge feil, kabelskoene er forskjellige...

#52 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 23 januar 2020 - 20:35

Releet jeg har idag er ett elektrisk rele ifra koso, el- nettet jeg har er MAE el- nett og ikke koso. 

Så vitt jeg vet er originalt rele ifra guilera og mekanisk... 

Tror dere det vil gjøre en forskjell å bytte rele?



#53 Matmag

Matmag

    MP-Bruker

  • Bruker
  • Pip
  • 735 Innlegg:
  • Registrert: 19-september 18
  • Kjønn:Gutt
  • Bosted:Troms, S�rreisa
  • Kjøretøy:(Derbi Senda 05) (SMC Mistral 16) (DRD Pro 11)

Skrevet 24 januar 2020 - 16:25

Du kan prøve. Men releet skal ikke kunne påvirke langlysa dine og sånt.

#54 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 24 januar 2020 - 16:30

Du kan prøve. Men releet skal ikke kunne påvirke langlysa dine og sånt.

Jen tenkee egnt det som deg her... men er ganske tom for ideer akkurat nå

#55 Bromm

Bromm

    MP-Bruker

  • Bruker
  • Pip
  • 794 Innlegg:
  • Registrert: 18-desember 16
  • Kjønn:Gutt

Skrevet 25 januar 2020 - 09:21

Merkelig sak dette. Men for å friskmelde et ledningsnett så må det til endel arbeid. Det første du må gjøre er å sjekke om alle jordforbindelser er hele, ohm hver ledning eller du kan koble til minus på en batterikabel på jordledningne og bruke en testlampe tilkoblet pluss på laderen. Prøvelampen eller mulitimeteret skal da ikke lyse eller gi utslag på ohm. Det samme med de strømførende ledningene, de må måles en for en om de er hele. Tar veldig tid men det er eneste måten jeg vet om som en kan sjekke og det er hele ledninger og om det er overledning. Jeg tror, som noen har nevnt her også, at feilen ligger i et komponent og ikke i ledningsnettet men med et frisktmeldt ledningsnett så VET du at det er i  orden. Brytere og instrumentpaner bør tas opp og rengjøres og settes inn med kontaktfett e.lign. Får håpe du finner ut av det en gang for alle. Du skal ha pluss for at du setter deg skikkelig inn i saker og ting  :)



#56 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 25 januar 2020 - 16:17

Merkelig sak dette. Men for å friskmelde et ledningsnett så må det til endel arbeid. Det første du må gjøre er å sjekke om alle jordforbindelser er hele, ohm hver ledning eller du kan koble til minus på en batterikabel på jordledningne og bruke en testlampe tilkoblet pluss på laderen. Prøvelampen eller mulitimeteret skal da ikke lyse eller gi utslag på ohm. Det samme med de strømførende ledningene, de må måles en for en om de er hele. Tar veldig tid men det er eneste måten jeg vet om som en kan sjekke og det er hele ledninger og om det er overledning. Jeg tror, som noen har nevnt her også, at feilen ligger i et komponent og ikke i ledningsnettet men med et frisktmeldt ledningsnett så VET du at det er i  orden. Brytere og instrumentpaner bør tas opp og rengjøres og settes inn med kontaktfett e.lign. Får håpe du finner ut av det en gang for alle. Du skal ha pluss for at du setter deg skikkelig inn i saker og ting  :)

Takker for godt og utfyllende svar! Har som sagt testet med ett 100 funksjonelt kontrollpanel, så det er ikke problemet. Eneste jeg begynner bli usikker på er releet...Skal innom lokal Rieju forhandler og bestille originalt rele. Når jeg venter på releet tar jeg ut el- nettet igjen og feilsøker slik du forklarer :p Vil få moped ferdigstilt nå :D


  • Bromm liker dette

#57 Bromm

Bromm

    MP-Bruker

  • Bruker
  • Pip
  • 794 Innlegg:
  • Registrert: 18-desember 16
  • Kjønn:Gutt

Skrevet 26 januar 2020 - 10:33

Bare hyggelig. Har noe lignende feil på min Suki RMX. Der lyser oljelampen sammen med frilyset når jeg setter den i fri :s   Har sjekket det meste der også men det er noe jeg har oversett så jeg må ta å få sett på det i løpet av vinteren. Håper DU finner ut av det for slike feil er fryktelig irriterende  <_<



#58 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 29 januar 2020 - 16:00

Har multimeter og jeg tenkte måle Ohm i ledingene med det.
Desverre er jeg ikke den beste med multimeter eller elektrisk generelt...:/
Hvor skal jeg koble minus og pluss ved måling av ohm i jordingsledingene?

#59 Matmag

Matmag

    MP-Bruker

  • Bruker
  • Pip
  • 735 Innlegg:
  • Registrert: 19-september 18
  • Kjønn:Gutt
  • Bosted:Troms, S�rreisa
  • Kjøretøy:(Derbi Senda 05) (SMC Mistral 16) (DRD Pro 11)

Skrevet 29 januar 2020 - 16:20

Har du tenkt å måle fra en jordkontakt og sjekke at der er kontakt til andre jordingspunkt, eller er målet å finne kortslutning mellom + og jord?

#60 MathiasT

MathiasT

    MP-Bruker

  • Bruker
  • Pip
  • 325 Innlegg:
  • Registrert: 26-mai 19
  • Kjønn:Gutt
  • Bosted:Rogaland, Stavanger
  • Kjøretøy:Derbi senda 2016. Airsal 88
Garage Garasje

Skrevet 29 januar 2020 - 16:43

kikket på youtube, målte nå all jording.
Satt da + ifra multimeteret i ene enden og - i andre enden av jord ledning.
Da har jeg vel målt at ledningene til jord er hele?
Hvordan måler jeg evnt korsltutning mellom + og jord?




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere