Gå til innhold


Bilde

Tzr som låser bakhjulet når prøver å trille den igang


  • Logg inn for å legge til innlegg
2 innlegg i dette emnet

#1 tzrkristian

tzrkristian

    MP-Ukjent

  • Uerfaren bruker
  • 2 Innlegg:
  • Registrert: 05-juli 20

Skrevet 05 juli 2020 - 12:17

jeg holder på med en yamaha tzr 50 som har stått i flere år. Tok den fram for kanskje 2 eller 3 uker siden. Elstarten funker ikke. Vi prøvde å trille den igang, men bakhjulet låser seg i alle gir. Noen ideer til hva problemet kan være?

#2 Bromm

Bromm

    MP-Bruker

  • Bruker
  • Pip
  • 755 Innlegg:
  • Registrert: 18-desember 16
  • Kjønn:Gutt

Skrevet 05 juli 2020 - 12:26

Motor satt seg? Er vel ikke kick på den men ta av motordekselet på venstre side og prøv å dreie rotor (svinghjulet). Om den står i frigir og den ikke rikker seg så er trolig stempelringene satt seg i sylinder, om så må sylinder av og tilstand sjekkes.



#3 tzrkristian

tzrkristian

    MP-Ukjent

  • Uerfaren bruker
  • 2 Innlegg:
  • Registrert: 05-juli 20

Skrevet 06 juli 2020 - 00:18

kan godt hende. skal prøve det ut.  jeg har lest litt rundt omkring. og jeg og min far tror også det noe med sylinderne og stempel ringene som har skjedd. Er ikke mekanikertypen men skal få den sjekket hos en snart:)

batteriet er gåent, så vi prøvde å bruke et annet batteri via startkabler, men ser ut som det er noe som ikke rekker frem til elstarten, kanskje releet. det er lys men det klikker i releet da vi trykker på elstarten. skal søke meg litt rundt og teste litt ut. takk for tipset  :)


  • Bromm liker dette




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere