Gå til innhold


Bilde
- - - - -

Aprilia SX50 dyse, går dårligt ved lavt turtall

aprilia sx 50 dyse

Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!



  • Logg inn for å legge til innlegg
1 innlegg i dette emnet

#1 Man4ger

Man4ger

    MP-Bruker

  • Bruker
  • Pip
  • 12 Innlegg:
  • Registrert: 16-april 20
  • Kjønn:Gutt
  • Kjøretøy:Aprilia SX 50 2013, Peugeot Speedfight 2 WRC 2005

Skrevet 03 september 2020 - 18:08

Hei,

Har ein aprilia sx50 2013 som eg har prøvd og ikje klare å dysa riktigt. Sykkelen sitter med original potte uten plombering. Luftplombe også tatt vekk. Nå sitter ein 92 dyse i, og sykkelen kjøre dårligt på lavt/lavere turtall, der e mye hakking. Når eg gir mer gasspådrag kjøre an bedre, men fortsatt littegrann hakking av og til. 

 

Legge til bilder av pluggen, veldig takknemlig for hjelp:)

Vedlagte filer


Dette innlegget er endret av Man4ger: 03 september 2020 - 18:09


#2 ivarw

ivarw

    MP-Bruker

  • Bruker
  • Pip
  • 386 Innlegg:
  • Registrert: 05-juli 09
  • Bosted:Akershus, Rælingen
  • Kjøretøy:mt5 1984

Skrevet 03 september 2020 - 20:15

Prøv med større dyse,denne skal ha 102dyse uplombert.



Gammelt emne!

Guest, dette emnet er over 365 dager gammelt, du kan derfor ikke poste flere innlegg her. Opprett heller et nytt emne!





Andre emner som også har følgende stikkord: aprilia, sx, 50, dyse

0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere