Gå til innhold


Bilde
- - - - -

Får ikke start på yamaha tzr 50


  • Logg inn for å legge til innlegg
1 innlegg i dette emnet

#1 schei34

schei34

    MP-Ukjent

  • Uerfaren bruker
  • 1 Innlegg:
  • Registrert: 19-november 20

Skrevet 19 november 2020 - 14:36

Kjøpte en yamaha tzr 50 08 mod for noen måneder siden, var ingen problemer med den og den gikk helt fint. Men en dag døde den på tomgang mens jeg sto i en rundkjøring og jeg fikk ikke start på den igjen. Skrudde opp luftboksen og fant ut at det ikke var noe luftfilter der så jeg rensa forgasseren. Merka ingen forskjell etter dette (kjøpte nytt luftfilter forresten). Har kjøpt ny tennplugg og den blir bløt, så jeg skjønner ikke helt problemet egentlig. Det skal være god kontakt gjennom plugghetta også. Har noen noe tips til hva det kan være?

 

 



#2 Aeon03

Aeon03

    MP-Bruker

  • Bruker
  • Pip
  • 109 Innlegg:
  • Registrert: 19-mars 20

Skrevet 19 november 2020 - 14:46

Kjøpte en yamaha tzr 50 08 mod for noen måneder siden, var ingen problemer med den og den gikk helt fint. Men en dag døde den på tomgang mens jeg sto i en rundkjøring og jeg fikk ikke start på den igjen. Skrudde opp luftboksen og fant ut at det ikke var noe luftfilter der så jeg rensa forgasseren. Merka ingen forskjell etter dette (kjøpte nytt luftfilter forresten). Har kjøpt ny tennplugg og den blir bløt, så jeg skjønner ikke helt problemet egentlig. Det skal være god kontakt gjennom plugghetta også. Har noen noe tips til hva det kan være?

Med luftfilter så får den mer bensin enn luft og da har man en dårlig blanding. Uten luft brenner det dårlig. Forrige eier var sikkert ute etter mer effekt med å gi den mer luft, og dyset sikkert opp og. Så fro å få den til å gå bedre så nå du kanskje dyse ned?

Sent fra min SM-G950F via Tapatalk




0 bruker(e) leser dette emnet

0 brukere, 0 gjester, 0 anonyme brukere